PDA

View Full Version : I can't use my OpenGL Library



iarthur
11-10-2000, 10:44 PM
I have MACOS
with MPW
and I have OpenGL SDK 1.0


when i write an OpenGL code
MPW tell me :"File "cub.c"; line 2 #Fatal error: unable to open input file 'GL/glut.h'".
how resolve this problem??

x0skelet0n
11-10-2000, 10:50 PM
check if you have glut installed. does it come with that sdk?