Hey guys..
I want to develop some 3D stunts in Adobe After effects with "Element3D" plugin.
When i start to use it shows "Open GL failed to initialize please upgrade your video card drivers". even though i am using latest driver version of AMD radeon HD 6490M.

System details which i am using for this.
hp dv6 6155tx (windows7 64-bit)
CPU : intel core i5
GPU : Radeon HD 6490M (1GB DDR5)

> GL viewer shows openGL version 4.1 in use.
> "dxdiag" shows i am using AMD graphics driver version 8.882.2.3000 (latest)
what should i do to remove this error related to OpenGL in Adobe after effects? Please help.