hi,
presently i am running my application in solaris sparc platform.
I have to run this application in x86 but when i compiled it it gives errors related to GL library.
But i have already installed this library still it is giving errors.How can i solve this problem...
Pease help me