Hi,

I am trying to install and use VTK on my 32-bit linux machine (EC2 instance on AWS).
I was getting an error which i realized was because I did not have openGL/Mesa installed on my machine....