help: problem getting OpenGL v4.30 context (or newer than OpenGL v2.10 context)

Printable View