Can I programming OpenGL4+ in a card that support 2.1 only?

Printable View