PDA

View Full Version : gluNurbsCallback function--cant use new glu functi



rahul33
03-07-2011, 12:28 AM
I want to upgrade my glu library to use gluNurbsCallback function.I want glu1.3 version.Does anyone knoe where i can get the required files.

Thanks In advance!!!