PDA

View Full Version : GLX 1.3 support on HP-UX?



Jeff McWilliams
10-13-2005, 02:04 AM
I can't seem to find GLX 1.3 support on HP-UX 11i (PARISC) or 11.23 (Itanium). Am I missing it or did HP never bother to add support?

I'll post a similar post on some of the HP forums but I was hoping someone here would know.

Thanks,

Jeff