PDA

View Full Version : Compatibility : glut 3.7.6 under MSVC++ 5.0



thomas giusepe
12-19-2001, 12:20 AM
Hi there,

Someone could let me know if there are some version compatibility problem between glut 3.7.6 under MSVC++ 5.0 and WinME ? Or even any other problem with processor AMD Athlon ?

Thnx in advance....:0),