PDA

View Full Version : Upgrade WinNT OpenGL 1.0 to 1.1



09-29-2000, 12:09 PM
I can't find how to upgrade OpenGL for the WinNT 4.0 platform from v.1.0 to 1.1. Does anyone know how? I need to get this to upgrade in order to run Maya 3.0