PDA

View Full Version : VC++5.0 and GLUT=#!@?... so help!



09-29-2000, 12:56 PM
I know i suck,but is someone to help me.
I can't build no code with VC++5.0 and GLUT.
But all look fine with my libs.
Is there a special version of glut32.lib for Win98?